Instabilidade Pix - Dict indisponível

Incident Report for QI Tech

Resolved

We are continuing to investigate this issue.
Posted Oct 06, 2025 - 19:49 GMT-03:00

Update

We are continuing to investigate this issue.
Posted Oct 06, 2025 - 19:49 GMT-03:00

Investigating

Problema de conexão temporário com o SPI (Sistema de Pagamentos Instantâneo). O time está investigando a causa raiz
Posted Oct 06, 2025 - 19:12 GMT-03:00
This incident affected: Pix (Consulta de chave, Envio de transações).